CVE-2022-37958 has been reclassified as critical due to the vulnerability allowing attackers to remotely execute arbitrary code: Learn more